• Microsoft .NET Framework 4.0 - Visual Studio 2010
  • SQL 2008 R2
    • Suggest Enterprise Edition for all Functionality
    • Should be use able on any edition
      • Any Enterprise Edition only features will need to be handled to make this possible
  • Windows 2008 Server
  • IIS 6.0/7.0
  • Windows Vista/7
  • Any web capable platform

Last edited Jan 25, 2011 at 10:47 PM by mbulava, version 3

Comments

No comments yet.